<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	
		    <meta name="apple-itunes-app" content="app-id=1076545139, affiliate-data=, app-argument=">
	    <meta name="google-play-app" content="app-id=it.rcs.gazzanet">  
		
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<meta name="google-site-verification" content="uvKdjW-FApwe8SJ0LA50Ut2J_cBlL7cP-acTVJNR0DY" /><title>L&#8217;Inter manda Puskas, Donkor e Tassi in prestito &#8211; GazzaMercato</title>

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gazzamercato.it/inter/linter-manda-puskas-donkor-e-tassi-in-prestito/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Inter manda Puskas, Donkor e Tassi in prestito - GazzaMercato" />
<meta property="og:description" content="L&rsquo;Inter manda a giocare tre giovani in prestito per farsi le ossa nelle serie minori. Puskas e Donkor, rispettivamente da Benevento e Avellino, vanno a titolo temporaneo a Cesena, mentre Lorenzo Tassi, anch&rsquo;egli all&rsquo;Avellino, va in Lega Pro al Santarcangelo." />
<meta property="og:url" content="http://www.gazzamercato.it/inter/linter-manda-puskas-donkor-e-tassi-in-prestito/" />
<meta property="og:site_name" content="GazzaMercato" />
<meta property="article:section" content="Calciomercato" />
<meta property="article:published_time" content="2017-01-31T14:46:25+00:00" />
<meta property="og:image" content="http://www.gazzamercato.it/wp-content/uploads/sites/53/2016/06/donkor.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="L&rsquo;Inter manda a giocare tre giovani in prestito per farsi le ossa nelle serie minori. Puskas e Donkor, rispettivamente da Benevento e Avellino, vanno a titolo temporaneo a Cesena, mentre Lorenzo Tassi, anch&rsquo;egli all&rsquo;Avellino, va in Lega Pro al Santarcangelo."/>
<meta name="twitter:title" content="L&#039;Inter manda Puskas, Donkor e Tassi in prestito - GazzaMercato"/>
<meta name="twitter:domain" content="GazzaMercato"/>
<meta name="twitter:image" content="http://www.gazzamercato.it/wp-content/uploads/sites/53/2016/06/donkor.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GazzaMercato &raquo; Feed" href="http://www.gazzamercato.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="GazzaMercato &raquo; Feed dei commenti" href="http://www.gazzamercato.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GazzaMercato &raquo; L&#8217;Inter manda Puskas, Donkor e Tassi in prestito Feed dei commenti" href="http://www.gazzamercato.it/inter/linter-manda-puskas-donkor-e-tassi-in-prestito/feed/" />
<link rel='stylesheet' id='css-player-fe-css'  href='http://css2.gazzanet.gazzettaobjects.it/wp-content/plugins/fnc_vam_video/assets/css/player.css?v=20161228071216' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://css2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/css/articolo.css?v=20170131102751' type='text/css' media='' />

		<script type="text/javascript">
			var opta_widget_called = function(widget, data, id) {
				var widget_type = data.widget;
				if (jQuery(".opta_single_team").length && widget_type == "fixtures_plus") {
					var p = jQuery(".opta_single_team");
					p.find(".expander").css("display", "block");
				}
			}
			_optaParams = {
				custID:		'067d25279755237491f2ed120aad952c',
				language:	'it',
				timezone:	1,
				callbacks:	[opta_widget_called]
			};
		</script>
	<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/jquery.min.js?v=20160720103754'></script>
<link rel='https://api.w.org/' href='http://www.gazzamercato.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzamercato.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzamercato.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://www.gazzamercato.it/?p=29155' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazzamercato.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzamercato.it%2Finter%2Flinter-manda-puskas-donkor-e-tassi-in-prestito%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazzamercato.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzamercato.it%2Finter%2Flinter-manda-puskas-donkor-e-tassi-in-prestito%2F&#038;format=xml" />
    <!--[if IE]>
            <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
            <script type="text/javascript" src="http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/jquery.xdomainrequest.min.js?v=20160720103754"></script>
    <script type="text/javascript" src="http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/html5.js?v=20160720103754"></script>
    <![endif]-->

        <!-- Theme Panel CSS -->
    <style type="text/css" media="screen">
            body {
        background-color: #222222    }
    .generalColor {
    color: #6abc00;
    }
    .generalBackground, .amp-wp-content .meta-shares a {
    background-color: #6abc00;
    }

    .generalBorder {
    border-color: #6abc00 !important;
    }
    .single-content > * > .entry-content .entry-content-text p:first-child::first-letter {
    color: #6abc00;
    }
    .amp-wp-content .entry-content-text p:first-child::first-letter {
    color: #6abc00;
    }
    .secondColor {
    color: #4a6f22;
    }
    .secondBackground {
    background-color: #4a6f22;
    }
    .secondBorder {
    border-color: #4a6f22;
    }
    .secondUnderline a {
    border-bottom: 2px solid #4a6f22;
    }
    .thirdColor {
    color: #4a6f22;
    }
    a:hover {
    color: #4a6f22 !important;
    text-decoration: none;
    }

    nav.main-menu .bombnav>li>a:hover {
    color: #4a6f22 !important;
    }

    .bombnav>li:hover>a:after, .bombnav>li.active>a :after, div.mainmenu .bombnav>li.current-menu-item>a:after {
    border-color: transparent transparent #4a6f22 !important;
    }

    .thirdBackground {
    background-color: #4a6f22;
    }
    .thirdBorder {
    border-color: transparent transparent transparent #4a6f22;
    }
    .generalTestataBackground {
    background-color: #ffffff !important;
    }
    .generalMenuBackground {
                        background-color: #6abc00 !important;
         
     
    }
             
     
    .opta-widget-container h2, .eventolive-redazione-container h2 {
    background-color: #6abc00 !important;
    }
    .opta-widget-box h3 {
    border-top-color: #6abc00;
    }

    #cpmt_container > button {
    background-color: #6abc00 !important;
    }
    body .opta-widget-container button.expansion.details-expanded,body .opta-widget-container button.expansion.details-collapsed, body .opta-widget-container button.expansion.details-collapsed:hover, body .opta-widget-container button.expansion.details-expanded:hover {
    color: #6abc00;
    }
    body section.opener-wrap .opta-widget-container.opta-timeline .timeline .clock, body section.opener-wrap .opta-widget-container.opta-timeline .timeline .clock .clock-period , body section.opener-wrap .opta-widget-container.opta-timeline .timeline .timeline-graph span{
    background-color: #6abc00 !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus .scroller.scroller-active {
    background-color: #4a6f22 !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus .scroller.scroller-active:hover {
    background-color: #4a6f22 !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus-strip .fixture .timings {
    background-color: #6abc00 !important;
    }
    body .opta-widget-container table.colchart tbody td div {
    background-color: #6abc00 !important;
    }
    .single-content .entry-content-text a {
    color: #4a6f22;
    }
    .single-content .entry-content-text a:hover {
    color: #4a6f22 !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus .scroller {
    background-color: #6abc00 !important;
    }

    .home-wrap .opener-wrap .focus-opener a:hover .title-container h2,
    .home-wrap .opener-wrap .sottoapertura-news .soppalco .soppalco-item a:hover .title-container h4 {
    color: #ffffff;
    }

    .single-content>*>.entry-content .entry-content-text blockquote:before,
    .single-content>*>.entry-content .entry-content-text blockquote:after {
    color:  #6abc00;
    }

    .owl-theme .owl-controls .owl-buttons .owl-prev,
    .owl-theme .owl-controls .owl-buttons .owl-next{
    background-color: #6abc00;
    }
        </style>
    <!-- GlobalVar -->
    <script type="text/javascript">
                var network_site_url = "http://gazzanet.gazzetta.it/";
        var env = "prd";
        var tipo_sito = "affiliato";
        var nome_sito = "gazzamercatoit";
        var tipologia = "articolo";
                        var sezione = 'calciomercato';
                var global_WEB_ROOT_XML = "http://xml2.gazzanet.gazzettaobjects.it";
        var global_WEB_ROOT_IMG = "http://images2.gazzanet.gazzettaobjects.it";
        var global_WEB_ROOT_CSS = "http://css2.gazzanet.gazzettaobjects.it";
        var global_WEB_ROOT_JS = "http://js2.gazzanet.gazzettaobjects.it";
        </script>

    
    <script type="text/javascript">	
	var sezione = 'serie-b';
	var sottosezione = '';
	var sottolivello1 = '';
    </script>
    
		<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> 
	<link rel="amphtml" href="http://www.gazzamercato.it/inter/linter-manda-puskas-donkor-e-tassi-in-prestito/amp/" />	<script type="text/javascript">cookiepolicy = false;</script>

<!-- Hotjar Tracking Code for http://gazzanet.gazzetta.it/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:395763,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript" src="http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/ua-parser.min.js?v=20160720103754"></script>
<script type="text/javascript">
var parserUA = new UAParser();
var resultUA = parserUA.getResult();
var device = (!resultUA.device.type) ? 'desktop' : resultUA.device.type;
</script>

<script type="text/javascript">
	var playerOnWebSite = true;
</script>
				<script src="//tags.tiqcdn.com/utag/rcsmedia/gazzanet/prod/utag.sync.js"></script>
				<script type="text/javascript">
		OAS_listpos = 'Position1';
	</script>
	
		<script type="text/javascript">
							if (device == "mobile") {
						OAS_sitepage = 'mobile.gazzetta.it/gazzamercato';
					} else {
						OAS_sitepage = 'gazzetta.it/gazzamercato';
					}
						</script>
	
	<link rel='stylesheet'  src="http://css.gazzettaobjects.it/includes_grafici/gazzanet/rewrite_gn.css?v=1485875390" type='text/css' />
<script type="text/javascript" src="http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/crazyegg.js?v=201601131030"></script></head><body class="single single-post postid-29155 single-format-standard bomb_res blog-id-53" itemscope="itemscope" itemtype="http://schema.org/WebPage" >

		
	    <script type="text/javascript">
    var utag_data = {};
    </script>
          <script type="text/javascript" src="//tags.tiqcdn.com/utag/rcsmedia/gazzanet/prod/utag.js"></script>
    <script type="text/javascript">
    try {
			OAS_AD('Position1');
	    } catch(err) {
    }
</script>


<script type="text/javascript">
	if (device == "desktop") {
 		document.write("<div id='oas_Top'></div>");
	};
</script>
	
	<div class="top-wrap gazzglobal  clearfix  cpmt-fixed">
		<div id="gazzetta-audience-bar" class="header-slim-audience" style="display: none; background: #ffffff;">
	Questo sito contribuisce alla audience de 
	<img width="243" height="53" src="http://images2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/images/logogazza.svg?v=20160720103732"/>
</div>

		<div class="boxed clearfix">
				<ul class="top-gazzanaviation el-left">
					<li class="sb-toggle sb-toggle-left lefttog menuglobalnavigationcontroller"><i class="fa fa-bars"></i></li>
					<li class="logonet"><a class="logo" target="_blank" href="http://gazzanet.gazzetta.it/"></a></li>
					<li class="by hide-mobile">by <a class="logogazza" href="http://www.gazzetta.it" target="_blank">la gazzetta dello sport</a></li>
				</ul>	
				<ul class="top-gazzanaviation el-right">
					<li class="login hide">
					<a class="showbox usericon"  href="javascript:gazzaNetSocial.isLogged();"><i class="fa fa-user"></i></a>
					<span>
					<!-- Login / Registrazione -->
					<a class="showbox login hidenotlog" href="#login-modal" rel="modal:open">Login</a> 
					<a class="profile hidelogged" href="http://gazzanet.gazzetta.it/profilo" >Profilo</a> <a class="divide hide">/</a> 
					<a class="showbox registrazione hidenotlog" href="#register-modal" rel="modal:open">Registrazione</a>
					<a class="logout hidelogged" href="javascript:gazzaNetSocial.logOut()" >Logout</a> 
					</span>
					</li>
					<li class="search deskview"><a class="showbox" href="#search-modal" rel="modal:open" ><i class="fa fa-search"></i></a></li>
				</ul>		
		</div>
	</div>

	<div class="layout-wrap boxed">					
			<div class="wrap light head-four no-sticky clearfix">	
				
<div class="main-menu-tog sb-slidebar sb-left main-menu-tog">
	<div class="scrollside-wrap">
		<div class="scrollside">

			<div class="sidesearch"><form role="search" class="form-search" action="http://www.gazzamercato.it/" method="GET">
	<input name="s" type="text" onfocus="if (this.value=='Cerca...') this.value = '';" 
		onblur="if (this.value=='') this.value = 'Cerca...';" 
		value="Cerca...">
	<i class="fa fa-search"></i>
</form><!-- end form -->   </div>
			<nav role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<ul id="sidenav" class="bombnav nav-header-two"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="http://gazzanet.gazzetta.it/calcio/">Calcio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://gazzanet.gazzetta.it/calcio/serie-a/">Serie A</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="http://gazzanet.gazzetta.it/calcio/atalanta/">Atalanta</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="http://gazzanet.gazzetta.it/calcio/bologna/">Bologna</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="http://gazzanet.gazzetta.it/calcio/carpi/">Carpi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://gazzanet.gazzetta.it/calcio/chievo-verona/">Chievo-Verona</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://gazzanet.gazzetta.it/calcio/empoli/">Empoli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://gazzanet.gazzetta.it/calcio/fiorentina/">Fiorentina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://gazzanet.gazzetta.it/calcio/frosinone/">Frosinone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://gazzanet.gazzetta.it/calcio/genoa/">Genoa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="http://gazzanet.gazzetta.it/calcio/hellas-verona/">Hellas-Verona</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="http://gazzanet.gazzetta.it/calcio/inter/">Inter</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://gazzanet.gazzetta.it/calcio/juventus/">Juventus</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://gazzanet.gazzetta.it/calcio/lazio/">Lazio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="http://gazzanet.gazzetta.it/calcio/milan/">Milan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://gazzanet.gazzetta.it/calcio/napoli/">Napoli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="http://gazzanet.gazzetta.it/calcio/palermo/">Palermo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://gazzanet.gazzetta.it/calcio/roma/">Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://gazzanet.gazzetta.it/calcio/sampdoria/">Sampdoria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://gazzanet.gazzetta.it/calcio/sassuolo/">Sassuolo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://gazzanet.gazzetta.it/calcio/torino/">Torino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://gazzanet.gazzetta.it/calcio/udinese/">Udinese</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://gazzanet.gazzetta.it/calcio/serie-b/">Serie B</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://gazzanet.gazzetta.it/calcio/lega-pro/">Lega Pro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://gazzanet.gazzetta.it/calcio/coppa-italia/">Coppa Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://gazzanet.gazzetta.it/calcio/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://gazzanet.gazzetta.it/calcio/europa-league/">Europa League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://gazzanet.gazzetta.it/calcio/premier-league/">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://gazzanet.gazzetta.it/calcio/liga/">Liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://gazzanet.gazzetta.it/calcio/bundesliga/">Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://gazzanet.gazzetta.it/calcio/ligue-1/">Ligue 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://gazzanet.gazzetta.it/calcio/altri-campionati/">Altri campionati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://gazzanet.gazzetta.it/calcio/nazionali/">Nazionali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://gazzanet.gazzetta.it/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545"><a href="http://gazzanet.gazzetta.it/quiz/">Quiz</a></li>
<li id="menu-item-6498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6498"><a href="http://gazzanet.gazzetta.it/sondaggi/">Sondaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="http://gazzanet.gazzetta.it/basket/">Basket</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-369"><a href="http://gazzanet.gazzetta.it/motociclismo/">Motociclismo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://gazzanet.gazzetta.it/motociclismo/moto-gp/">Moto GP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://gazzanet.gazzetta.it/motociclismo/superbike/">Superbike</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://gazzanet.gazzetta.it/nba/">Nba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://gazzanet.gazzetta.it/tennis/">Tennis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://gazzanet.gazzetta.it/altri-sport/">Altri sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://gazzanet.gazzetta.it/live/">Live</a></li>
</ul>			</nav>
			<div class="footerside">
				<ul class="other">
					<li><a href="http://gazzanet.gazzetta.it/network">Il Network</a></li>
					<li>
						<a href="#login-modal" class="showbox login" rel="modal:open">Login</a> /
						<a href="#register-modal" class="showbox registrazione" rel="modal:open">Registrazione</a>
					</li>
					<li><a href="mailto:gazzanet@rcs.it">Contatti</a></li>
				</ul>
				<!--<ul class="social">
					<a class="fb"><i class="fa fa-facebook"></i></a>
					<a class="tw"><i class="fa fa-twitter"></i></a>
					<a class="gp"><i class="fa fa-google-plus"></i></a>
					<a class="ig"><i class="fa fa-instagram"></i></a>
				</ul>-->
				<ul class="credits">
					<span class="gaznet">GazzaNet by<a class="logogazza" href="http://www.gazzetta.it" target="_blank">la gazzetta dello sport</a></span>
					<li class="privacy">
						<span class="link"><a href="http://gazzanet.gazzetta.it/privacy">Cookie Policy e Privacy</a></span>
						<span class="copy">Copyright 2015 © Tutti i diritti riservati.</span>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
			<div id="sb-site">		
			<header role="banner" class="header-wrap clearfix affiliato" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
				<div class="main-header header-four">
	<div class="row clearfix">
		<div class="main-row testata article affiliato generalTestataBackground clearfix">
			<div class="logo left grid-7"><a href="http://www.gazzamercato.it/">
	<img class="logo-img" src="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/53/2016/06/Logo-gazzaMercato-2.png?v=20160613160652" alt="GazzaMercato"/>
</a>
<p class="site-title hide-text" itemprop="headline">GazzaMercato</p>
<p class="site-description hide-text" itemprop="description"></p></div>
			<div class="followus dx grid-5 light">
				<span>Segui GazzaMercato:</span>
				<div class="social">
									</div>
			</div>
			<div class="openmenu show-mobile">
				<span class="cont light"><i class="fa fa-list-ul"></i></span>
			</div>
		</div>
		<div class="main-row mainmenu generalMenuBackground grid-12 clearfix">
			<span class="triangle thirdBorder"></span>
					<a href="http://www.gazzamercato.it"><span class="logomenu" style="background-image: url(http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/53/2016/06/Logo-gazzaMercato-2-1.png?v=20160613174246); ;"></span></a>
	
			<nav role="navigation" class="main-menu el-left" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<ul id="mainnav" class="bombnav nav-header-two nav-res"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.gazzamercato.it/serie-a/">Serie A</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.gazzamercato.it/serie-b/">Serie B</a></li>
<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="http://www.gazzamercato.it/lega-pro/">Lega Pro</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.gazzamercato.it/esclusive/">Esclusive</a></li>
<li id="menu-item-853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853"><a href="http://www.gazzamercato.it/sondaggi/">Sondaggi</a></li>
<li id="menu-item-14585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14585"><a href="http://www.gazzamercato.it/rose-e-ingaggi/">Rose e stipendi</a></li>
</ul>			</nav>
		</div>
	</div>
</div>
			</header>
				
	<div class="main-wrap clearfix">
		
		<div class="row main-wrap-row clearfix">
			<main role="main" class="main-grid" itemprop="" itemscope="itemscope" itemtype="http://schema.org/Article">
			
			<script type="text/javascript">
	if (device != "mobile") {
 		document.write("<div id='oas_TopLeft'></div>");
	};
</script>
			<span style="display: none" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name" class="byline">GazzaMercato</span></span>

			<div class="single-content block-page">
				<div id="post-29155" class="single-post post-29155 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato category-inter category-serie-b">

					<div class='advcenter frame1onmobile'></div>
					<script type="text/javascript">
						if (jQuery(window).width() < 980) {
							var oas_content = "<div id='oas_Frame1'></div>";
							$('.advcenter.frame1onmobile').html(oas_content);
						}
					</script>
					
					<div class="row">
						<div class="entry-breadcrumbs grid-12 clearfix" itemprop="">
							                <span class="meta-cat secondUnderline" itemprop="" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="http://www.gazzamercato.it/calciomercato/" title="Calciomercato" itemprop="url">
                        <span itemprop="title">
                            Calciomercato                        </span>
                    </a>
                </span>
            						</div>
					</div>
					
					<div id="titleForSmall" class="row">
						<div class="entry-title grid-12 clearfix">
							<h1>L&#8217;Inter manda Puskas, Donkor e Tassi in prestito</h1>						</div>
					</div>
					
					<div id="thumbtopnav" class="grid-12 entry-navi clearfix">
						<div class="grid-1 arrowleft" style="float:left; text-align:left"><a href="http://www.gazzamercato.it/milan/milan-le-sirene-cinesi-non-convincono-mati-fernandez-resta-rossonero/" alt="Milan, le sirene cinesi non convincono Mati Fernandez: resta rossonero"><span class="line1"><i class="fa fa-arrow-left fa-2x" style="float:left;"></i></span> <p class="prevtitlenav left">Articolo precedente</p></a></div><div class="entry-title grid-10 clearfix"><h1 class="pf-title" itemprop="headline">L&#8217;Inter manda Puskas, Donkor e Tassi in prestito</h1></div><div class="grid-1 arrowright" style="float:right; text-align:right"><a href="http://www.gazzamercato.it/esclusive/esclusiva-niente-roma-o-toro-per-donsah-il-procuratore-per-ora-restera-a-bologna-magari-potra-partire-in-futuro/" alt="Esclusiva - Niente Roma o Toro per Donsah. Il procuratore: "Per ora resterà a Bologna. Magari potrà partire in futuro...""><span class="line1"><i class="fa fa-arrow-right fa-2x" style="float:right;"></i></span> <p class="prevtitlenav right">Articolo successivo</p></a></div>					</div>
					
					
					<div class="row">
						<div class="entry-excerpt grid-10 clearfix">
													</div>
					</div>
					
					
					<div class="row">
						<div class="entry-meta grid-6 bottom">
							
							<span class="meta-author"><span itemprop="author">di </span>&nbsp;<a href="http://www.gazzamercato.it/author/redazionegazzamercato/" rel="author" class="vcard author"><span class="fn generalColor byline" itemprop="author">GazzaMercato</span>,</a> </span><time itemprop="datePublished" class="meta-date updated"  datetime="2017-01-31T14:46:25+00:00">31/01/2017, 14:46</time>						</div>
						<div class="entry-social grid-6 clearfix">
							<span class="meta-shares"><a class="comment generalBackground show-mobile" href="#comment"><i class="fa fa-comments"></i></a><div class="fb-orig-like"><div class="fb-like" data-href="http://www.gazzamercato.it/inter/linter-manda-puskas-donkor-e-tassi-in-prestito/" data-width="50" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div></div><a class="fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.gazzamercato.it%2Finter%2Flinter-manda-puskas-donkor-e-tassi-in-prestito%2F" target="_blank"><span class="count"></span><span class="arrow"></span><i class="fa fa-facebook"></i></a><a class="tw" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gazzamercato.it%2Finter%2Flinter-manda-puskas-donkor-e-tassi-in-prestito%2F&text=L&#8217;Inter manda Puskas, Donkor e Tassi in prestito" target="_blank"><i class="fa fa-twitter"></i></a><a class="gp" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gazzamercato.it%2Finter%2Flinter-manda-puskas-donkor-e-tassi-in-prestito%2F" target="_blank"><span class="count"></span><span class="arrow"></span><i class="fa fa-google-plus"></i></a><a class="wa show-mobile" href="whatsapp://send?text=L&#8217;Inter manda Puskas, Donkor e Tassi in prestito  - Leggi: http%3A%2F%2Fwww.gazzamercato.it%2F%3Fp%3D29155" target="_blank"><i class="fa fa-whatsapp"></i></a></span><span class="meta-comments hide-mobile"><i class="fa fa-comments generalColor"></i><a href="http://www.gazzamercato.it/inter/linter-manda-puskas-donkor-e-tassi-in-prestito/#respond"> Commenta per primo!</a></span>						</div>
					</div>
					
										
					<div class="row">
						<div class="carosellofotoracconto grid-12 clearfix">
													</div>
					</div>
					
					<div class="entry-content grid-8">
						<div class="entry-image featured-image"><a class="popup" href="http://www.gazzamercato.it/wp-content/uploads/sites/53/2016/06/donkor.jpg"><img class="lazystart wp-post-image" itemscope itemprop="image" data-original="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/53/2016/06/donkor-630x415.jpg?v=20160616190332" data-original-mobile="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/53/2016/06/donkor-320x214.jpg?v=20160616190332" alt="" /><noscript><img class="wp-post-image" src="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/53/2016/06/donkor-630x415.jpg?v=20160616190332" alt="" /></noscript></a></div><div class="entry-content-text" itemprop="text"><p>L&rsquo;Inter manda a giocare tre giovani in prestito per farsi le ossa nelle serie minori. Puskas e Donkor, rispettivamente da Benevento e Avellino, vanno a titolo temporaneo a Cesena, mentre Lorenzo Tassi, anch&rsquo;egli all&rsquo;Avellino, va in Lega Pro al Santarcangelo.<script type="text/javascript">if (device != "mobile") {document.write("<div id='oas_Middle1' style='float: left; margin: 20px 20px 20px 0;'></div>");};</script></p>
</div>

						<!-- old gallery -->
						
						
						<div class="grid-12 entry-signature clearfix">
							<div class="grid-4"><div class="author-title"><a href="http://www.gazzamercato.it/author/redazionegazzamercato/" class="author-box-title vcard author" rel="author" itemscope itemtype="http://schema.org/Organization" itemprop="publisher"><span class="fn" itemprop="name">GazzaMercato</span><img style="display:none" itemprop="logo" src="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/53/2016/06/Logo-gazzaMercato-2.png?v=20160613160652"></a></div><div class="author-social"><a href="mailto:redazione@gazzamercato.it"><i class="fa fa-envelope generalColor"></i> Email</a></div></div>							<div class="entry-social bottom grid-8"><div class="meta-shares"><div class="fb-orig-like"><div class="fb-like" data-href="http://www.gazzamercato.it/inter/linter-manda-puskas-donkor-e-tassi-in-prestito/" data-width="50" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div></div><a class="fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.gazzamercato.it%2Finter%2Flinter-manda-puskas-donkor-e-tassi-in-prestito%2F" target="_blank"><span class="count"></span><span class="arrow"></span><i class="fa fa-facebook"></i></a><a class="tw" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gazzamercato.it%2Finter%2Flinter-manda-puskas-donkor-e-tassi-in-prestito%2F&text=L&#8217;Inter manda Puskas, Donkor e Tassi in prestito" target="_blank"><i class="fa fa-twitter"></i></a><a class="gp" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gazzamercato.it%2Finter%2Flinter-manda-puskas-donkor-e-tassi-in-prestito%2F" target="_blank"><span class="count"></span><span class="arrow"></span><i class="fa fa-google-plus"></i></a><a class="wa show-mobile" href="whatsapp://send?text=L%26%238217%3BInter+manda+Puskas%2C+Donkor+e+Tassi+in+prestito  - Leggi: http%3A%2F%2Fwww.gazzamercato.it%2F%3Fp%3D29155" target="_blank"><i class="fa fa-whatsapp"></i></a></div></div>						</div>

						
						<!--<div class="grid-12 entry-adsense clearfix">
																				</div>-->
						
						<div class="grid-12 entry-mkt-bottom clearfix">
							<div id="gazzanet_article_01"></div>
						</div>

						<div id="thumbbottomnav" class="grid-12 entry-navi clearfix">
							<div class="grid-8 postnavi-left" style="float:left; text-align:left"><a href="http://www.gazzamercato.it/milan/milan-le-sirene-cinesi-non-convincono-mati-fernandez-resta-rossonero/" alt="Milan, le sirene cinesi non convincono Mati Fernandez: resta rossonero"><span class="line1"><i class="fa fa-arrow-left fa-2x" style="float:left; color:#6abc00"></i> <p class="prevtitlenav">Articolo precedente</p></span><span class="line2"><div class="imgnavbottom-left" style="float:left"><img width="80" height="80" src="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/53/2017/01/mati-itw-80x80.jpg?v=20170131143639" class="attachment-list-thumb-mobile size-list-thumb-mobile wp-post-image" alt="mati" srcset="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/53/2017/01/mati-itw-150x150.jpg 150w, http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/53/2017/01/mati-itw-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /></div><p class="titleprenav">Milan, le sirene cinesi non convincono Mati Fernandez: resta rossonero<span class="bkg_overhad left"></span></p></a></div></span><div id="navthumbdivider"></div><div class="grid-8 postnavi-right" style="float:right; text-align:right"><a href="http://www.gazzamercato.it/esclusive/esclusiva-niente-roma-o-toro-per-donsah-il-procuratore-per-ora-restera-a-bologna-magari-potra-partire-in-futuro/" alt="Esclusiva - Niente Roma o Toro per Donsah. Il procuratore: "Per ora resterà a Bologna. Magari potrà partire in futuro...""><span class="line1"><i class="fa fa-arrow-right fa-2x" style="float:right; color:#6abc00"></i> <p class="prevtitlenav">Articolo successivo</p></span><span class="line2"><div class="imgnavbottom-right" style="float:right"><img width="80" height="80" src="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/53/2017/01/donsah-80x80.jpg?v=20170103115317" class="attachment-list-thumb-mobile size-list-thumb-mobile wp-post-image" alt="donsah" srcset="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/53/2017/01/donsah-150x150.jpg 150w, http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/53/2017/01/donsah-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /></div><p class="titleprenav">Esclusiva - Niente Roma o Toro per Donsah. Il procuratore: "Per ora resterà a Bologna. Magari potrà partire in futuro..."<span class="bkg_overhad right"></span></p></a></div></span>						</div>

						<div class="grid-12 related-post outbrain clearfix">
  <div class="OUTBRAIN" data-src="http://www.gazzamercato.it/inter/linter-manda-puskas-donkor-e-tassi-in-prestito/" data-widget-id="AR_1" data-ob-template="IT_GazzettaNet.it" ></div>
</div>
						<div class="grid-12 entry-comment-calltoaction clearfix">
							<a href="#comments">
								0 commenti							</a>
						</div>
						
						<div class="grid-12 entry-comment generalBorder clearfix">
							<div id="comments">

 
	<h3 class="comments-title">
	    Commenta per primo!	</h3>
	<div class="join-comment secondBackground">
		<ul><li><span>Unisciti alla conversazione!</span></li>
		<li class="login-call"><a class="showbox generalColor" href="#login-modal" rel="modal:open">Login</a><span> o </span><a class="showbox generalColor" href="#register-modal" rel="modal:open">Registrazione</a></li></ul>
	</div>
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inter/linter-manda-puskas-donkor-e-tassi-in-prestito/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="http://www.gazzamercato.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="text-hint el-left"><p>Inserisci qui il tuo commento</p></div><div class="text-comment"><textarea id="comment" placeholder="Commenti *" name="comment" aria-required="true" rows="7"></textarea></div><div class="text-runa"><input id="idruna" name="idruna" type="hidden" value="" size="30"  aria-required='true' /></div><div class="text-name el-left"><input id="author" name="author" type="hidden" value="" size="30"  aria-required='true' /></div><div class="text-email el-left"><input id="email" name="email" type="hidden" value="" size="30"  aria-required='true' /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="generalBackground" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='29155' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="527886c6d3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>				</form>
					</div><!-- #respond -->
		
</div>
						</div>


						
					</div>
					
				<aside role="complementary" class="grid-4 sidebar sidebararticolo">

	<div id="single-right-sidebar-1" class="right-sidebar-internal">
						<div class='advcenter frame1onsidebar'></div>
				<script type="text/javascript">
					if (jQuery(window).width() > 980) {
						var oas_content = "<div id='oas_Frame1'></div>";
						$('.advcenter.frame1onsidebar').html(oas_content);
					}
				</script>

			 

			<script type="text/javascript">
				piuRecentiTopRatedOptions = {
					"url": 'http://xml2.gazzanet.gazzettaobjects.it/fragments/www.gazzanetwork.it/j/json/affiliati/affiliato53.json',
					"t"	 : 'piurecenti',
					"maxitem" : 15				};

				var startopsites = function() {
					var colorgeneralscrollbar = $(".generalBackground").css("background-color")
					$("div.latest-top-sites .container ul").niceScroll({cursorborder:"",cursorcolor:colorgeneralscrollbar,cursorborderradius:"2px",cursorwidth:"8px",autohidemode:false,mousescrollstep:"75",cursorminheight:"33"});
				}

			</script>

			<div class="side-element widget-side-colum latest-top-sites">
				<header class="white generalBorder">
					<span><i class="fa fa-clock-o  generalColor"></i> I PIÙ RECENTI</span>
				</header>
				<div class="container">
					<ul></ul>
					<a class="gotoarchivemin generalBackground" href="http://www.gazzamercato.it/archivio">Vai all’archivio completo<i class="fa fa-arrow-right"></i></a>
				</div>
			</div>

				</div>
	<div id="single-right-sidebar-2" class="right-sidebar-internal">
		
			<div class="side-element advcenter">
				<div class="contain-adv">
					<script type="text/javascript">
					  if (device != "mobile") {
					    document.write("<div id='oas_Frame2'></div>");
					  };
					</script>
				</div>
			</div>

			<div class='side-element widget-side-colum opta-widget'><script type='text/javascript' src='http://widget.cloud.opta.net/2.0/js/widgets.opta.js' defer></script>
<link rel='stylesheet' id='opta-widgets-style-css'  href='http://widget.cloud.opta.net/2.0/css/widgets.opta.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='opta-widgets-style-ie9-css'  href='http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='opta-widgets-style-ie8-css'  href='http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='opta-widgets-style-ie7-css'  href='http://widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css' type='text/css' media='all' />
<![endif]--><div class='widget_type_fixtures_plus '><opta sport="football" season="2016" opta_logo="false" narrow_limit="305" widget="fixtures_plus" competition="21" show_layout="short" sorting="false" show_image="true" order_by="date_asc" team_name="short" match_day="19" live="true" show_crest="false" use_current_match_day="true" category="all" sub="seasonal" show_grouping="true" show_sub_grouping="true" grouping="date" sub_grouping="matchday" ></opta></div></div>	</div>
	<div id="single-right-sidebar-3" class="right-sidebar-internal">
		
			<div class="side-element advcenter">
				<div class="contain-adv">
					<script type="text/javascript">
					  if (device != "mobile") {
					    document.write("<div id='oas_BottomRight'></div>");
					  };
					</script>
				</div>
			</div>

			
			<script type="text/javascript">
				piuLettiTopRatedOptions = {
					"url": 'http://rest.gazzanet.it/toprated/rest/request.action?site=rcsgazzettapartnerproddef&dominio=gazzamercato.it&tipologia=articolo&interazione=piuvisti&numerorisultati=5&giorni=1',
					"t"	 : 'piucommentati'
				};
			</script>

			<div class="side-element widget-side-colum piu-letti">
				<header class="white generalBorder">
					<span><i class="fa fa-fire generalColor"></i> I PIÙ LETTI</span>
				</header>
				<div class="container">
					<ul></ul>
				</div>
			</div>


			
			<div class="side-element marketing">
				<div id="gazzanet_box_02"></div>
			</div>

				</div>
	
</aside>	
				
				
			</div>
					</div>
		</main>
	</div>
</div>
</div>
	</div>
		<div class="footer-wrap light clearfix">
			<div class="row clearfix">
	<footer role="contentinfo" class="main-grid dark" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="grid-8 clearfix ">
			<div class="grid-5">
				<ul>
					<li><span class="name">GazzaMercato</span></li>
					<li class="social">
											</li>
			</div>
			<div class="grid-6">
				<ul>
					<li><p class="desc"></p></li>
			</div>
			<div class="grid-12 clearfix copy">
			<span class="copy">
					RCS MediaGroup S.p.A.
Via Angelo Rizzoli, 8 - 20132 Milano.				</span>				
				<span class="link">

					
					<a href="http://www.gazzamercato.it/sitemap/">Sitemap</a> - 
					<a href="http://gazzanet.gazzetta.it/privacy/">Cookie Policy e Privacy</a> - 
					<a href="http://gazzanet.gazzetta.it/community-policy">Community policy</a>
				</span>
				<span class="copy">
					Copyright 2015 © Tutti i diritti riservati. CF, Partita I.V.A. e Iscrizione al Registro delle Imprese di Milano
n.12086540155. R.E.A. di Milano: 1524326 Capitale sociale € 475.134.602,10

<strong>Avvertenze</strong>: la collaborazione a questo sito si intende effettuata a titolo del tutto gratuito, senza alcun rimborso delle eventuali spese, che rimarranno a carico di chi le ha anticipate e sostenute; essa non verrà in nessun caso retribuita, salvo diversi accordi scritti o contratti di cessione di copyright. Fotografie, manoscritti e libri, non pubblicati o non recensiti, non saranno restituiti.				</span>
			</div>
		</div>
		
		<div class="grid-4 about">
			<ul>
				<li><a target="_blank" href="http://gazzanet.gazzetta.it/" class="logonet"></a></li>
			<!-- <li><a href="#">Il Network</a></li>
				<li><a href="#">About Gazzanet</a></li> -->
				<li>
					<a href="#login-modal" class="showbox login" rel="modal:open">Login</a> /
					<a href="#register-modal" class="showbox registrazione" rel="modal:open">Registrazione</a>
				</li>
				<li><a href="mailto:gazzanet@rcs.it">Contatti</a></li>
				<li><a href="http://www.rcscommunicationsolutions.it/site/home.html">Advertising</a></li>
				
								
				<li><a class="logogazza" href="http://www.gazzetta.it" target="_blank"></a></li>
			</ul>
		</div>
	</footer>
</div>
		</div>
		<script type="text/javascript">
	if (device == "mobile") {
    document.write("<div id='oas_x23'></div>");
	}
</script>
	</div>
	<div class="toTop generalBackground"><i class="fa fa-angle-up"></i></div>
			<div id="login-modal" class="modalhide">
			<div class="form">
			    <div class="header generalBorder">
					<h4><a class="generalBorder">Login</a> / <a class="showbox" href="#register-modal" rel="modal:open">Registrati</a></h4>		
				</div>
				<div class="section">
				    <form method="post" class="form_gazzanet_login" id="rd_login_form">
						<div class="rd_form_inner login">
							<div class="input-group focus">
								<label for="rd_username"><i class="fa fa-envelope-o"></i></label>
								<input type="email" name="email" id="email" placeholder="Indirizzo Email" required>					
							</div>
							<div class="input-group focus">
								<label for="rd_password"><i class="fa fa-lock"></i></label>
								<input type="password" name="password" id="password" placeholder="Password" required>				
							</div>
							<div class="buttons half-right el-right">
								<button type="submit" class="button button-login el-right generalBackground">Login</button>
							</div>
							<div class="checkbox half-left el-left">
								<input type="checkbox" name="rememberme" >
								<label><span></span>Ricordami</label>
							</div>
							<div class="social-group">
									<div class="social-button fb disactive" id="fb-connect" onclick="javascript:fbButton_login();"><a><i class="fa fa-facebook"></i><span>Facebook</span></a></div>
									<div class="social-button gp customGPlusSignIn disactive" id="customBtn" ><a><i class="fa fa-google-plus"></i><span>Google</span></a></div>
							</div>
						</div>
					</form>
				</div>	
				<div class="footer">						
					<a class="showbox" href="#lost-password-modal" rel="modal:open">Ho dimenticato la Password</a>
				</div>
			</div>
		</div>

		<!-- Register Form -->
		<div id="register-modal" class="modalhide">
			<div class="form">
				<div class="header generalBorder">
					<h4><a class="showbox" href="#login-modal" rel="modal:open">Login</a> / <a class="generalBorder">Registrati</a></h4>		
				</div>
				<div class="section">

					<form action="http://gazzanet.gazzetta.it/registrazione/" method="get" class="registration_form" id="rd_register_form">
						<div class="rd_form_inner">
							<div class="input-group focus">
								<label for="rd_reg_email"><i class="fa fa-envelope"></i></label>
								<input type="email" name="email" id="rd_reg_email" placeholder="Indirizzo Email" required>					
							</div>
							
																<input type="hidden" name="from" value="affiliato"/>
														<div class="buttons">
								<button type="submit" class="button button-login el-right generalBackground">Registrati</button>
								
							</div>

						</div>
					</form>
				</div>	
				<div class="footer">
					<a class="showbox" href="#login-modal" rel="modal:open">Ho già un Account</a>
				</div>
			</div>
		</div>

		<div id="lost-password-modal" class="modalhide">
			<div class="form">
			    <div class="header generalBorder">
					<h4>Recupera Password</h4>		
				</div>
				<div class="section">
				 	<form method="post" class="form_gazzanet_lost">
						<div class="rd_form_inner lost">
							<div class="input-group focus">
								<label for="rd_lost_username"><i class="fa fa-envelope-o"></i></label>
								<input type="email" name="email" id="email" placeholder="Indirizzo Email" required>					
							</div>
							<div class="buttons">
								<button type="submit" class="button button-login el-right generalBackground">Recupera Password</button>
							</div>
							
						</div>
					</form>
				</div>	
				<div class="footer">
					<a class="showbox" href="#login-modal" rel="modal:open">Ho già un Account</a>
				</div>
			</div>
		</div>
	<div id="search-modal" class="modalhide">
	<form role="search" class="form-search" action="http://www.gazzamercato.it/" method="GET">
	<input name="s" type="text" onfocus="if (this.value=='Cerca...') this.value = '';" 
		onblur="if (this.value=='') this.value = 'Cerca...';" 
		value="Cerca...">
	<i class="fa fa-search"></i>
</form><!-- end form -->   </div><div id="privacy-modal" class="modalhide">
	<div class="form">
		<div class="section">
			<p>accettazione privacy</p>
			<textarea rows="7" readonly="readonly">
Con l'adesione a GazzaMercato avrai la possibilità di partecipare alla community e riceverai la Newsletter di GazzaMercato con le notizie principali della tua squadra del cuore.</textarea>
            <button type="submit" id="agreeprivacyaffiliato" class="button generalBackground">Accetta e continua</button>
		</div>	
	</div>
	<a class="close-modal " rel="modal:close" href="#close-modal"><i class="fa fa-remove"></i></a>
</div>		<script type="text/javascript">
		var isProcessing = false; 
		function ajax_counter_values(obj,post_id,ul_type){
			if (isProcessing)    
			return;  
			isProcessing = true;   
			var strt  = jQuery(obj).find("span").html();
			var count = strt.replace(/^\s+|\s+$/g, '');
			var already = "Grazie per aver votato";
			var thanks = "Gi&agrave; votato!";
			var prevText = jQuery(obj).find("span.hide-mobile").html();

			jQuery(obj).find("span").html("..");
			jQuery.ajax({
			type: "POST",
			url: "http://www.gazzamercato.it/wp-content/themes/gazzanet/includes/like-dislike/ajax-counter.php",
			data: "post_id="+post_id+"&up_type="+ul_type,
			success: function(msg){
				//jQuery(obj).find("span").html(msg);
				isProcessing = false; 	
				if(count ==  msg.replace(/^\s+|\s+$/g, '')){
					jQuery(obj).parent().find(".alert-msg").empty().html(thanks).stop(true,true).fadeIn(400).delay(1000).fadeOut(400);
				}
				else{
					jQuery(obj).parent().find(".alert-msg").empty().html(already).stop(true,true).fadeIn(400).delay(1000).fadeOut(400);
				}

				if (ul_type == "c_dislike" && msg != "") {
					msg = "-" + msg;
				} else if (ul_type == "c_like" && msg != "") {
					msg = "+" + msg;
				}

				if (msg == "") msg = "0";

				jQuery(obj).find("span.hide-mobile").html(prevText);
				jQuery(obj).find("span.like-dislike-count").html(msg);
				isProcessing = false;  // <- 5
				}
			});
		}
		</script>
		
		<script type="text/javascript">
			var opta_widget_called = function(widget, data, id) {
				var widget_type = data.widget;
				if (jQuery(".opta_single_team").length && widget_type == "fixtures_plus") {
					var p = jQuery(".opta_single_team");
					p.find(".expander").css("display", "block");
				}
			}
			_optaParams = {
				custID:		'067d25279755237491f2ed120aad952c',
				language:	'it',
				timezone:	1,
				callbacks:	[opta_widget_called]
			};
		</script>
	<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/plugins/akismet/_inc/form.js?v=20160720103727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gazzamercato.it\/wp-admin\/admin-ajax.php","text_wait":"La richiesta \u00e8 ancora in elaborazione. Attendere prego ...","text_valid":"Per favore seleziona una risposta valida.","text_multiple":"Numero massimo di scelte consentite:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.gazzamercato.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/js.cookie.js?v=20160720103754'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/jquery.lazyload.min.js?v=20160720103754'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/jquery.toprated.js?v=20160823113331'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/source.js?v=20170104093017'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/gazzanet-global.js?v=20160809104053'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/jquery.smartbanner.js?v=20160720103754'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/jquery.liveredazionale.js?v=20160720103754'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/community/communityComment.js?v=20161107145217'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/community/communityShare.js?v=20160823113331'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/community/communityCore.js?v=20161206162709'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-includes/js/comment-reply.min.js?v=20160630120136'></script>
<script type='text/javascript'>var $ = jQuery.noConflict();</script>
<script type="text/javascript" src="http://static2.advtools.rcsobjects.it/cpmt/gazzettanetwork_ct.js?v=20170131150900"></script>

<script type="text/javascript">
WebFontConfig = {
  google: {
      families: ['Lato:400,400italic,300,700', 'Roboto Slab:400,700']
  },
  custom: {
  	families: ['FontAwesome'],
    urls: ['http://css2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/css/font.css?v=20170131102751']
  }
};

(function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/webfontloader.js?v=20160720103754';
      s.parentNode.insertBefore(wf, s);
})(document);
</script>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
				<script type="text/javascript">
					var outbrain_track = true;
				</script>
			<script type="text/javascript"  src="http://js.gazzettaobjects.it/includes_grafici/gazzanet/rewrite_gn.js?v=1485875390"></script>
<!-- Hostname: wfprwpnapf04.prd.azr.web.rcslan.it --><script type='text/javascript'>
    var _sf_async_config={},
        pathUrl = window.location.host.replace('www.','');

    /* TRACKING cookie x10 */ 
    var bt_number = Math.floor(Math.random() * 10) + 1;
    var dateCk = new Date();
    dateCk.setTime(dateCk.getTime() + (900 * 1000));
    function setCookieCH(name, value){
        document.cookie=name + "=" + escape(value) + "; path=/; expires=" + dateCk.toUTCString();
    }

    function getCookieCH(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(";");
        for(var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length,c.length);
            }
        }
        return "";
    }
    /* TRACKING cookie x10 */


    /** CONFIGURATION START **/
    _sf_async_config.uid = 52682;
    _sf_async_config.domain = 'gazzetta.it';
    _sf_async_config.useCanonical = true;
            //_sf_async_config.sections = "Calciomercato";
        _sf_async_config.sections = 'Gazzanet, ' + pathUrl;
        _sf_async_config.authors = "redazionegazzamercato";
    
    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }

        var oldonload = window.onload;
        
        if(getCookieCH('ch_CBT') == null || getCookieCH('ch_CBT') == ''){
            if( bt_number == 10 ) {
                setCookieCH('ch_CBT','tracked');
                window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };  
            } else {
                setCookieCH('ch_CBT','no_tracked' );
            }
        } else if(getCookieCH('ch_CBT') == 'tracked'){
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
        } else {

        }
    })();
</script><!-- SiteCatalyst -->
<script src="http://static2.advtools.rcsobjects.it/omniture/gazzetta/s_code.js" type="text/javascript"></script>
<script src="http://stats.rcsobjects.it/omniture/gazzanet/config.js" type="text/javascript"></script>
<script src="http://stats.rcsobjects.it/omniture/gazzanet/TrackFunctions.js" type="text/javascript"></script>
<script type="text/javascript"><!--
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>
<noscript><img src="http://metrics.rcsmetrics.it/b/ss/rcsglobal/1/H.25.2--NS/0" height="1" width="1" border="0" alt="" /></noscript>
<!-- End SiteCatalyst code version: H.25.2. -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
<div>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>